Thread trouble


#1

Is anyone else having trouble getting some threads to open? I get a blank white page for some threads but others open just fine.


#2

Yeah, I am getting some WEIRD coding messages in the header too & the page will look all off centered as well. WEIRD!

MEssages like these:

"Warning: unserialize() expects parameter 1 to be string, array given in /includes/vba_cmps_include_bottom.php on line 240

Warning: unserialize() expects parameter 1 to be string, array given in /includes/vba_cmps_include_bottom.php on line 241"


#3

I’m getting the same messages. Plus sometimes I click on a thread and get a blank page. Weirdness


#4

Me too/ I was about to throw my computer out the window. I couldnt log in to some threads to see the messages…


#5

Thanks guys. I was worried because others were posting to threads I haven’t been able to open for more than 20 minutes.

I get this message on some blank pages:
Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 288057 bytes) in /home/buzz/public_html/forum/showthread.php(1916) : eval()'d code on line 110


#6

I got the same thing…weird coded messages…weird!


#7

Sometime I can post sometimes I can’t. If I keep hitting the refresh button sometimes a page will load. Not sure what’s going on.


#8

Same

(The message you have entered is too short)


#9

I haven’t been getting those messages but I feel like the board has been running a little slow and every once and awhile I’ll get those weird old DisneyCentral messages that used to appear that say “sever has timed out a message has been forwarded to our technical staff.”


#10

not those problems, but I have a bunch of error messages on the top of the home page


#11

I got one of those earlier.:laugh: I haven’t seen that message in a long time.


#12

me either! I got a little teary at the flashback.:laugh:


#13

:laugh: :laugh:

Not me, I was actually going to add to my trip report but that’s one of the threads I can’t open.


#14

This was when the problems started happening for me (when I was adding to my TR). Interesting…


#15

:laugh: I thought since I can’t post to my trip report I’ll catch up on some other ones. Your TR was the first I tried and I can’t open it either.


#16

Yep. In fact I had to laugh because I wanted to post a response to this thread and I got the goofy blank page first. Second time I got the page with gobble-dee-gook at the top. Ten minutes later, I’m here posting! :wacko: :laugh:


#17

I just tried to read this thread to see what you replied with and I got:
Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 311296 bytes) in /home/buzz/public_html/forum/showthread.php(1916) : eval()'d code on line 386

:laugh:


#18

I just got the same message!! :crying:
We just installed an update to our Norton Anti virus and I thought the problem was that I didnt restart the computer so I did that and am still getting those messages or blank pages!!! ARGHHHHH! :pirate:
Iam glad Iam not the only one, however, for some reason when I clicked on this thread I got the error message, I clicked on Page 2, same thing!!!
BUT I was able to click on Page 2 and here Iam!!! :laugh:

Mickey Pls fix this fast, I was trying to finish off my TR tonite and now I can’t!!! AHHHHHH! :blush:


#19

ME NEITHER!!! :pinch:


#20

yep, I am having that trouble too now!